Maxmag1982

Проблемы с педалью газа

В теме 30 сообщений

нее... Первых глюков 5 раз было до 4000 км пробега.после этого ещё 10 000 км проехал. глюк не беспокоил.я уже думал всё-отстал,а нет, на днях опять проявился.

Сел в авто, завёл,первая передача,отпускаю сцепление начинаю подгазовывать а она обороты не набирает, едет тупо на холостых. заглушил подождал 3-4 минуты.опять завел, всё работает,поехал как ни в чем не бывало.

DIMON понравился пост

Поделиться сообщением


Ссылка на сообщение

 

подождал 3-4 минуты.опять завел, все работает

Или в датчике какой-то глюк, или в блоке управления. Появляется ошибка, которая не записывается в память контроллера и поэтому при выключении зажигания сбрасывается из памяти.

Может, для начала разъемы проверить, идущие к датчикам педали газа и ДПДЗ? Должны же они быть. При сборке могли вставить не до конца.

Поделиться сообщением


Ссылка на сообщение

Возможно действительно какой то плохой контакт.

Поделиться сообщением


Ссылка на сообщение
В 14.03.2015 в 00:56, Maxmag1982 сказал:

Народ!!! У кого нибудь проявлялась проблема с педалью газа??? Дело в следующем, при работе двигателя на холостых, у движка пропадает реакция при нажатии на педаль.т.е.вообще не газует. Уже так 3 или 4 раза газулька глючила. Решал проблему путем-глушил двигатель, 5 минут перекура и все прошло. Может кто сталкивался с этим???

Есть такая беда, пробег за 100т, проявляется особенно при похолодание. Решается снятием клеммы с акб на 5 мин. Официалы не найдут ошибки, еще загорается жёлтая шестерёнка типо неисправен двс. Однажды на сильной кочке отказала педаль. Видимо контакты. Не решили еще проблему? 

Поделиться сообщением


Ссылка на сообщение

Была ровно такая проблема.

Доехал до магазина.

Завелся. Нет реакции. Раз шесть глушил -заводил. Нет реакции.

Потом постоял минут 10...пока звонил специалисту.

Завелся - поехал.

Жена, а она ездит на нем, говорила сто и в процессе езды были пропадания....но она прожимала педаль и как-то восстанавливалось.

Съездил к дилеру. Прочистили контакты в воздушной заслонке, ЭБУ двигателя, педали, промежуточные разъемы...вот уже 2 месяца нет проблемы.

Однако полной уверенности нет....но есть подозрение все-таки на проводку...

Поделиться сообщением


Ссылка на сообщение
В 21.11.2018 в 17:11, СергейСамарский сказал:

Есть такая беда, пробег за 100т, проявляется особенно при похолодание. Решается снятием клеммы с акб на 5 мин. Официалы не найдут ошибки, еще загорается жёлтая шестерёнка типо неисправен двс. Однажды на сильной кочке отказала педаль. Видимо контакты. Не решили еще проблему? 

Нет, не решил. Зависимость от времени года не заметил. Ошибка ни разу на панели не загоралась.  В том году пару раз, в этом разок проявлялась проблема. 3 мин. Постоит в заглушённом состоянии и всё норм. Кстати, заметил, в большинстве случаев происходит это когда глохнешь при начале движения( газу мало дашь или сцепление бросишь), так вот может   От толчка где-то правда контакт отходит.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти